Page 2 of 68 FirstFirst 12341252 ... LastLast
Results 21 to 40 of 1354
  1. #21
    Member Tommy5's Avatar
    Join Date
    May 2002
    Location
    Croatia
    Posts
    118
    Well this is my AO test. TV screen shows that in 2.33 will be croatian translation.




  2. #22
    again...does anyone know why i cant post an image up here; i have it on alltaken's photoalbum



  3. #23
    just copy in the URL, highlight the text with your mouse, and then you see the buttons on top of the text window? click on the one that says 'image', and that will automatically format the selected text in the appropriate HTML code, and it should display properly.
    nodes tutorial on 'stenciling': http://blenderartists.org/forum/showthread.php?t=73088
    nodes tutorial on custom sequence wipe: http://blenderartists.org/forum/showthread.php?t=90989



  4. #24
    for some reason it doesn't work:

    Code:
    [img]http://doug.mud-puddle.co.nz/gallery/public/AWESOMEFIRE[/img]
    that is exactly what i am doing, but it just shows up blank, or has the red x on it (ooooooo, the red x!)

    by the way, here is the pic i wanted to upload (my avatar)

    http://doug.mud-puddle.co.nz/gallery/public/AWESOMEFIRE



  5. #25
    Member shbaz's Avatar
    Join Date
    Apr 2003
    Location
    Oklahoma, US
    Posts
    2,286
    You need a three letter extention.. .jpg or whatever it is. You shouldn't save files without extentions unless you're using Unix or something.



  6. #26
    well, im not using unix, so i will try that...thanks, again shbaz...lol



  7. #27
    Member Jeeves's Avatar
    Join Date
    Mar 2003
    Location
    Location, Location
    Posts
    1,915
    I got nothing better to do, so:
    http://doug.mud-puddle.co.nz/albums/...WESOMEFIRE.jpg

    Put that in the image tags.



  8. #28
    Guh, s'pose I'll have to do it :P





  9. #29
    Code:
    [img]http://doug.mud-puddle.co.nz/gallery/public/af.jpg[/img]
    now, when i do that, it still doesn't work...i don't want to make a link, i want to show the image.


    sorry to hijack the thread %|



  10. #30
    lemmy's Avatar
    Join Date
    Nov 2002
    Location
    Everywhere you want to be.
    Posts
    2,678
    You are all retards!

    :P
    It's ..../public/af_jpg.jpg, not ..../public/af.jpg



  11. #31
    joguy923's Avatar
    Join Date
    Nov 2003
    Location
    somwhere....
    Posts
    801
    lol....thats sad...



  12. #32
    Member @ner's Avatar
    Join Date
    Jun 2003
    Location
    Israel
    Posts
    1,914
    another ao test

    http://mywebpage.netscape.com/ottoana/AOTEST2.JPG
    (AO + area light + PP)



  13. #33
    Member shul's Avatar
    Join Date
    Apr 2004
    Location
    Israel
    Posts
    533
    That looks great @ner!



  14. #34
    lemmy's Avatar
    Join Date
    Nov 2002
    Location
    Everywhere you want to be.
    Posts
    2,678
    Wow, awesome! How did you learn to make stuff like that, anyway?



  15. #35
    Member
    Join Date
    Jun 2002
    Location
    Brazil
    Posts
    102
    Weeeeeee
    my test =]
    .::..
    3 hours of render on a P1.2 =]

    See ya!



  16. #36



  17. #37
    lemmy's Avatar
    Join Date
    Nov 2002
    Location
    Everywhere you want to be.
    Posts
    2,678
    AmbOcc test:



  18. #38
    My simple test of new Background with Angular Map.



  19. #39
    Member @ner's Avatar
    Join Date
    Jun 2003
    Location
    Israel
    Posts
    1,914
    very MC Escher



  20. #40
    Here is my examle. I just checked how usable is AO in architectural visualizations. It seems to be quite usable while there is not very high poly.
    Lighting look quite well.

    Rendering time in 1750x1250 was about 30 minutes with 10 samples.
    --
    Regards
    Grzegorz Rakoczy



Page 2 of 68 FirstFirst 12341252 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •