2.80 - Backface Culling in Rendering

In Blender 2.8 EEVEE, this outline shows in all view ports when Backface Culling is enabled. It just doesn’t show when rendered (F12). How do you enable backface culling for the rendering “Tab” ?

Viewport - Solid View:

Viewport - Render View:

Render Result (F12):

Well, dev. have their reasons to complicate things…
Just use viewport render. // 3D editor Menu: View > Viewport Render

PS
don’t forget to turn off “Overlays” :wink:

This took me a bit to figure out, since my layout appears to be very different, but this was very helpful. Thank you very much :grinning: