Addon error


(chrisiscool42) #1

I am attempting to use papagayo to lipsync my character model. When I attempt to plot the keys to my timeline I get this error.


I am having a difficult time understanding what the error means.


(pamtango) #2

Got similar error on latest Blender version. Did you find an answer?