Alt+Q doesn’t work in edit mode anymore

I’m working with a MacBook, so I use Alt+Q to simulate the Numpad shortcuts (Pie Menu). It works fine in object mode, but when I switch to edit mode… nothing happens. Is there a preset I need to activate? I’m using Blender 3.0 Beta (yes… I know, Beta, but I’m sure it worked in Alpha status all the time too!?).

The shortcuts are not necessarily global so you might wanna set it also for the edit mode (Alt-Q seeems no standard ?? Not defined on linux ?? Fro Pie Menue it’s alt-W ???) See Blender Preferences → Keymap → Name/Key → Binding