Blender 2.91 to 2.8 interface

Is there a way to use old interface in blender?
Right now I have 2.91 and I want to use 2.8 interface.
If it’s not possible I will just uninstall and install the old version.

Sorry, what did exactly changed in your interface? I have blender 2.83 and 2.91.2 and the interfaces are identical.