Blender Metaballs v2.71 How do you make them negative?

Blender Metaballs v2.71 How do you make them negative?
I do not see the option anymore.

That option does only appear in Edit mode.

Negative option


Nevermind I figured it out
has to be in edit mode