Can't choose tracker in tracker settings (in Movie clip editor)

In the tracker settings panel, I can choose options like pattern size and search size, but below the search size, I see: “Tracker:”, with no option to choose from. Under that line, I see “Motion model:” with some options to choose.

I’m hoping to get better tracking using “hybrid”, but I just can set that option. Any suggestion what happened to it?

Note: using blender 2.68a (2.68.0 r58537) on Win7.

See attached screenshot:


I’m hoping to get better tracking using “hybrid”, but I just can set that option. Any suggestion what happened to it?

This was changed in blender 2.64. See http://wiki.blender.org/index.php/Dev:Ref/Release_Notes/2.64/Motion_Tracker#Tracking_Settings