Cycles - is it possible not to cast reflections from light-panels onto final render?

Hello. I have three white planes with emitter material for lighting of object. But i do not want reflections of this planes because they create white spots which ruins beauty of render.
Is there any settings which allow to have only light but not reflections from theese white planes? Something like “do not cast reflections” or something.

In the properties panel for the light plane under Object / Ray Visibility, disable ‘Glossy’

Thank you, Richard Marklew

I gues problem was not in light panels. it turned out that white spot is somehow still there even when I disabled ligths, ground plane, tried with gray material and then with texture again. Here it is:


I checked textures, and they are not white in this place of model. I have no idea, why there is a white spot, where there must be nothing but plain metal texture. It is some kind of reflection, but from where?

UPD: Turned out, it was some weird shading problem. Described here https://blenderartists.org/forum/showthread.php?402966-Cycles-simple-polygone-smooth-shading-and-normal-map-weird-shading-But-why When Secrop helped to fix it, lighting become normal.