Disable wireframe in sculpt mode please

Disable wireframe in sculpt mode please–I’m dying here.

ok, next to the mode selection box, there is a little selection box, move it to a different setting to leave wireframe. you cant press ‘z’ because it just enables/disables Z axis symmetry.

thank you!