Hide/Mask optimized display

Please,

how I can fix that problem? :eek:

?? some more info would make sense. Your post says nothing.
This kind of post fixes nothing and doesn`t help to help you. :spin:

I am modeling some item using skin, mirror and subdivision modifier in edit mod. When I switch to sculpture mod, Blender notified me message " Hide, Mask and optimized display disabled" How can I enable that? Tnx