How to make Viewport Shading flat mode objects darker?

All objects are close to white.
I want all objects or selected objects to be the same color as Studio.

Version: 2.8/2.81
No texture.
No material is assigned. Or the default Material.001 (Principle BSDF)
UV Unwrapped and textured, but temporarily hidden
The cavity is Off.
The Viewport color is set to something from the default.

You can enable β€œShadow” under the options for β€œFlat” lighting.

1 Like

Thanks for the answer!
You’re right, β€œShadow” was effective.
The setting options from the gear icon made it easier to see!