Keep UV borders from smoothing?

I stumbled onto some weird thing recently. Is there a way in blender to subsurf an object and keep the uv borders from smoothing? That’s an obvious thing in other software to have an option to choose whether you want to smooth them or not.