Mipmaps problem once again.

Ive read about mipmaps on here before but nothing really helped. I absolutely need to turn off mipmaps in my game runtime. I tried the little script: import blender; mipmaps false.
but it doesnt seem to be permanent in the runtime game. Iv read about using the command line g- mipmaps but i have no idea where to type this in on my computer. I dont have linux nor do i have a mac.
I tried to drag a Blender Module file into the game runtime folder but i have no idea where this module file is. Can anyone help? The answer might close this subject once and for all.

you need to explain your problem rather that saying what you have tried before someone can help

I want to turn off mipmaps in as a published game. How can i do this?

Go to the user preferences menu.

Then go to the system TAB

Then their should be a box under the open GL menu that says mini-maps uncheck it.