My materials always transparent

-i tried restart my computer
-i tried create new project
-i tried reinstall blender
i can’t find a solution

Looks like you might have accidentally click the holdout option

not working :slightly_frowning_face:

compositing active?best would be to upload a blend file.

i tried send my blend file to my friend and there was no problem with him :frowning: