Nebula Exporter


(pannomatte) #1

Hi I’m having some difficulty running the script. Semi python illiterate trying it out. Other scripts work fine, what am I doing wrong. Win2k GforceMX2 Python 2.2
thanks,
Daniel
ref.
http://www.elysiun.com/board/viewtopic.php?t=306


(vmx) #2

Hi!

Perhaps your Python version is the problem. Normally you should use Python2.0 with the current Blender versions.

Cu,
Volker.