No yafray on debian+gnome

Hi all,

I’ve reinstalled debian+gnome and blender 2.49.2-dfsg-1+b1 with yafray 0.0.9+dfsg-3 too.
In the render panel there isn’t yafray, do you know why?

Thx!

Yafray development stopped in 2006, so support for it has been dropped. Use Yafaray instead.

www.yafaray.org
http://www.yafaray.org/community/forum/viewtopic.php?f=12&t=3025