oops - buh-bye header

I right-clicked the header at the bottom of the window (where all the buttons are), and told it “No Header”, since I wanted to see what the buttons looked like without it.

Er, now I don’t know how to make it come back. Right-clicking in the area doesn’t give an option to show it, and I don’t see anything about it in the Preferences stuff.

Right click on the border of the window, in the same place where it said no header, it will say add header now.

Thanks! :smiley: