Region Background Alpha won't work! (Windows 8)

I have blender 2.68a and I recently noticed that Region Background Alpha in User Preferences->Theme->3D View
won’t work and menus like Properties panel.
Is there any solution? :spin:
(by the way I’m using Windows 8, any clue?)

Have you enabled the ‘Region Overlap’ option?

Oh My!
I didn’t know there is such an option!
Thanks so much!