Remove Interlacing from Animation

How do I remove interlacing from an animation? Whenever I render it produces interlacing. I know there was an option but I can’t seem to find it, any help would be great.

you might have the fields button pushed. its in the render tab.