Shadow "receiving" in 2.8x Eevee

I use Blender to make simple animations, often with 3D objects moving around in front of a flat 2D background image.

Back in 2.79, I could set the shadows for the background image object so that it would not “Receive” shadows, because that makes it obvious that the background is flat.

Now, in 2.82 Eevee, that ability has disappeared.

So, does anyone know how to turn off “Receive” shadows for an object?
Thank you.