Shortcut "W" (Specials) misses Loop Tools

Hi there, I’m using Blender 2.6.2 and when I want to use Loop tools using the shortcut “W” (Specials) the first option should be “Loop Tools”, instead the list begins with: Subdive - Subdivide Smooth - Merge…etc, missing the Loop Tools.

How can I access Loop Tools or the shortcut in 2.6.2?
Thanks for any information about this matter.
Greetings.

Have you enabled the Loop Tools addon?
Have you tried disabling it and then re-enabling it again

Most likely the addon isn’t enabled. It’s not on by default. I don’t know why because It’s a great addon among some others that I think should be on by default.