Solved! Lost "toggle transparency-X-ray" in the "Z" pie menu...now says "LookDev" need help

I did something, not sure what, but now I have lost the “toggle transparency or X-ray” option in the pie menu that the Z hotkey brings up. Now it says “LookDev” at the bottom instead.

How can I get that changed back?

Thanks

1 Like

In Preferences. In Keymap> Preferences>check “extra shading Pie Menu Items”

1 Like