Transparence of the 3D view panels

Hi,
I have installed the new Blender 2.71 32bitsx86 win but after one day to setup my addons and etc…impossible to have the transparence of the Tools/Properties panels of the 3D view!!!
On my Blender 2.70a, I had this transparence but with this 2.71: no!
Why?
Do you have the same thing on your computer, please?
Thanks in advance for your answer.

User Preferences / Themes / 3D View, change the ‘Region Background’ alpha value

In the User Preferences / System settings you’ll also need to enable ‘Region Overlap’

Did you not select the copy user preferences option in the splash screen when you first started blender 2.71 so you didn’t need to remake all your custom settings ?

Hi @Richard_Marklew,

You are an Angel: thanks a lot because I had forgotten this:
>>> In the User Preferences / System settings you’ll also need to enable 'Region Overlap
Yes I know the copy option, but this time this option didn’t run for this option: Weird!!!

Friendly.
Best Regards.
Spirou4D