What is that line?

When I render using ortho mode on the camera, and I put a white textured plane in front of a white background it leaves a grey outline around the plane. Even in shadeless. Is there a way to remove this line?

OSA. Turn on unified renderer.

%<

I have noticed this as well. I think it is an OSA artifact since turning off OSA removes the line(s) for me. Using the unified renderer (osa on) solves the problem.

GreyBeard

Excellent THANKS!!! :smiley: