Where do you change sculpting stencil opacity in 2.93?

Even in the blender manual i was not able to find this and it’s not like before in the viewport overlay.

Also the options button to hide it when release pen that was in display in tools (N) panel is not there anymore?

Never mind i found it, it was under cursor and the hide stencil button is also there.