why can't I see all the object in my blender 3Dview window ?

the object(plane) is big enough , so ,when I rotate it , the boundary is disappeared.
what should I do ? ths!

Ensure your 3d view start and end clip values encompass the size of your object. If you want to render the object you’ll have to set the clip values for the camera in the camera settings


Thank you very much.