Game autorun


(Klein) #1

I have clicked autorun in my game and now everytime i open blender i cant edit my game because it starts automatically.How can i disable it?
Thanx for every answer.


(valarking) #2

fire up blender and THEN open it instead of double clicking the file