Sculpt mirroring?

While trying out the sculpting feature, I noticed that all sculpting-related edits are mirrored on the other side. Is it possible to disable this?

In the Sculpt tools under the ‘Symmetry/Lock’ options turn off any symmetry

Thanks for the information!

(And, incidentally, allow you to mirror across other axes besides X.)